FÓRUM DigiVoice

Fórum de Suporte Digivoice

Você não está logado.

#1 21/01/2010 02:19:04

agger
New member
Cadastrado: 31/12/1969
Posts: 5

Ligação sainte cai após 30 ou 40 segundos

Aparentemente o asterisk faz um hangup, alguém tem alguma idéia?
A versão do asterisk era 1.4.24, fiz um yum update e ele passou os asterisk para 1.4.28 e demais pacotes do elastix, alguém teria alguma idéia?

Obrigado.

Offline

 

#2 22/01/2010 08:13:32

lucaslan
Member
De: Barueri
Cadastrado: 31/12/1969
Posts: 61
Website

Re: Ligação sainte cai após 30 ou 40 segundos

utiliza sip? com softphone x-lite?


Lucas Landim
Suporte Técnico DigiVoice

Offline

 

#3 05/02/2010 17:42:48

marcoe
Member
Cadastrado: 30/07/2008
Posts: 11

Re: Ligação sainte cai após 30 ou 40 segundos

Estou tendo esse problema tambem, normalmente chamada entrante fica 30 segundos e cai.  Testei usando Xlite e EyeBeam.

O que pode ser ?

Obrigado.

Offline

 

#4 08/02/2010 08:41:38

lucaslan
Member
De: Barueri
Cadastrado: 31/12/1969
Posts: 61
Website

Re: Ligação sainte cai após 30 ou 40 segundos

no x-lite desabilite o "send sip keep-alives"
abra o x-lite entre em sip account settings, entre nas propriedades da sua conta sip, na aba advanced, desabilite o "send sip keep-alives".


Lucas Landim
Suporte Técnico DigiVoice

Offline

 

#5 13/06/2013 13:42:32

daniel-xavier
New member
Cadastrado: 31/12/1969
Posts: 6

Re: Ligação sainte cai após 30 ou 40 segundos

Olá galera.
Outro local no X-Lite a ser verificado é:

1- Botão direito do mouse no display
2- Options
3- Advanced
4- Network
5- Desmarcar a opção "Call Inactivity"

Espero ter ajudado!!!

Offline

 

Rodapé do fórum

Powered by PunBB
© Copyright 2002–2005 Rickard Andersson